Installation Guide:

In order to compile and use Libgist, we have the minimum requirements for you: If you meet the above requirements, you are ready to install our LibGist as follows:

Zhiwei Xiao
Last modified: Sun May 2 13:51:42 EDT 1999